<!DOCTYPE html>
<html lang="en-US" id="arve" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://techiediva.com/xmlrpc.php">
          <title>Women In Tech Are Vaping Instead Of Smoking; To Get Healthier - Techie Diva</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Everyone is well aware of the dangers of smoking which is why alternatives have emerged and there has been a major trend lately in the area of vaping.The"/>
<link rel="canonical" href="https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women In Tech Are Vaping Instead Of Smoking; To Get Healthier - Techie Diva" />
<meta property="og:description" content="Everyone is well aware of the dangers of smoking which is why alternatives have emerged and there has been a major trend lately in the area of vaping.The" />
<meta property="og:url" content="https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/" />
<meta property="og:site_name" content="Techie Diva" />
<meta property="article:publisher" content="https://www.facebook.com/techiedivas/" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2019-03-08T19:04:49+00:00" />
<meta property="article:modified_time" content="2019-03-08T19:04:51+00:00" />
<meta property="og:updated_time" content="2019-03-08T19:04:51+00:00" />
<meta property="og:image" content="https://techiediva.com/wp-content/uploads/2016/08/logo512.png" />
<meta property="og:image:secure_url" content="https://techiediva.com/wp-content/uploads/2016/08/logo512.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Everyone is well aware of the dangers of smoking which is why alternatives have emerged and there has been a major trend lately in the area of vaping.The" />
<meta name="twitter:title" content="Women In Tech Are Vaping Instead Of Smoking; To Get Healthier - Techie Diva" />
<meta name="twitter:site" content="@techiediva" />
<meta name="twitter:image" content="https://techiediva.com/wp-content/uploads/2016/08/logo512.png" />
<meta name="twitter:creator" content="@techiediva" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Techie Diva &raquo; Feed" href="https://techiediva.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Techie Diva &raquo; Comments Feed" href="https://techiediva.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techiediva.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://techiediva.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://techiediva.com/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://techiediva.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://techiediva.com/wp-content/plugins/accesspress-social-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://techiediva.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://techiediva.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://techiediva.com/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://techiediva.com/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://techiediva.com/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='osetin-google-font-css'  href='//fonts.googleapis.com/css?family=Unica+One%7CLato%3A300%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/css/perfect-scrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='freezeframe-css'  href='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/css/freezeframe_styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gifplayer-css'  href='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/css/gifplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='osetin-main-css'  href='https://techiediva.com/wp-content/uploads/wp-less-cache/osetin-main.css?ver=1551808084' type='text/css' media='all' />
<link rel='stylesheet' id='osetin-style-css'  href='https://techiediva.com/wp-content/themes/sun-by-osetin/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='osetin-editor-style-css'  href='https://techiediva.com/wp-content/themes/sun-by-osetin/editor-style.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://techiediva.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<link rel='https://api.w.org/' href='https://techiediva.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://techiediva.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://techiediva.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://techiediva.com/?p=8102' />
<link rel="alternate" type="application/json+oembed" href="https://techiediva.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechiediva.com%2F2019%2F03%2F08%2Fwomen-in-tech-are-vaping-instead-of-smoking-to-get-healthier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://techiediva.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechiediva.com%2F2019%2F03%2F08%2Fwomen-in-tech-are-vaping-instead-of-smoking-to-get-healthier%2F&#038;format=xml" />
<style type="text/css">0</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://techiediva.com/wp-admin/admin-ajax.php';
        var dateformat = 'dd-mm-yy';
    </script>
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script type="text/javascript">var ajaxurl = "https://techiediva.com/wp-admin/admin-ajax.php"</script><meta property="og:url"           content="https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/" /><meta property="og:type"          content="website" /><meta property="og:title"         content="Women In Tech Are Vaping Instead Of Smoking; To Get Healthier" /><meta property="og:description"   content="Technology and Gadgets" /><meta property="og:image"         content="" />
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9483105-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-8102 single-format-standard with-infinite-scroll page-content-fixed-width dropdown-menu-color-scheme-dark respond-to-1150 respond-to-1600 respond-to-2000" style="padding:0px;  background-image:url(https://techiediva.com/wp-content/uploads/2016/08/bg.gif); background-repeat: repeat; background-position: top center;">
  <div class="all-wrapper with-shadow with-animations" style="max-width:100%; ">

        <div class="mobile-header-w">
      <div class="mobile-header-menu-w menu-activated-on-click color-scheme-dark" style="">
                  <ul id="mobile-header-menu" class="menu"><li id="menu-item-6056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6056"><a href="https://techiediva.com/">Home</a></li>
<li id="menu-item-6057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6057"><a href="https://techiediva.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-6084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6084"><a href="https://techiediva.com/about/">About</a></li>
	<li id="menu-item-6058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6058"><a href="https://techiediva.com/press/">Press</a></li>
</ul>
</li>
<li id="menu-item-6070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://techiediva.com/about/contact/">Contact</a></li>
<li id="menu-item-6071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6071"><a href="https://techiediva.com/category/featured/">Featured</a></li>
<li id="menu-item-6072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6072"><a href="https://techiediva.com/category/gizmos/">Gizmos</a></li>
<li id="menu-item-6073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6073"><a href="https://techiediva.com/category/reviews/">Reviews</a></li>
<li id="menu-item-6074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6074"><a href="https://techiediva.com/category/divalicious/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-6080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6080"><a href="https://techiediva.com/category/divalicious/beauty/">Beauty</a></li>
	<li id="menu-item-6081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6081"><a href="https://techiediva.com/category/divalicious/gossip/">Celebrity Spot</a></li>
	<li id="menu-item-6082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="https://techiediva.com/category/divalicious/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-6075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6075"><a href="https://techiediva.com/category/tech-news/">Trends</a>
<ul class="sub-menu">
	<li id="menu-item-6076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6076"><a href="https://techiediva.com/category/tech-news/technology/">Technology</a></li>
	<li id="menu-item-6077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6077"><a href="https://techiediva.com/category/tech-news/concepts/">Concepts</a></li>
	<li id="menu-item-6078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="https://techiediva.com/category/tech-news/cool-sites/">Cool Sites</a></li>
	<li id="menu-item-6079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6079"><a href="https://techiediva.com/category/tech-news/uncategorized/">Fun Stuff</a></li>
</ul>
</li>
</ul>              </div>
      <div class="mobile-header color-scheme-dark " style="background-color:#ffffff; ; background-image: url(https://techiediva.com/wp-content/uploads/2016/08/bg.gif); background-repeat: repeat;">
        <div class="mobile-menu-toggler">
          <i class="os-icon os-icon-thin-hamburger"></i>
        </div>
        <div class="mobile-logo" style="width: 210px;">
          <a href="https://techiediva.com/" rel="home"><img src="https://techiediva.com/wp-content/uploads/2016/08/logo.png" alt=""></a>
        </div>
        <div class="mobile-menu-sidebar-toggler"><i class="os-icon os-icon-thin-grid"></i></div>        
      </div>
    </div>
    <div class="sidebar-close-btn"><i class="os-icon os-icon-thin-delete-circle"></i></div>
    <div class="all-fader"></div>
          <div class="top-bar-w color-scheme-dark" style="">
        <div class="top-bar">
          <ul>
                                          <li><a href="#" class="popup-login">Login</a></li>
                <li><a href="#" class="popup-register">Register</a></li>
                                                                
              <li class="header-share-link hide-on-smartphones"><a href="#" class="trigger-share-post-lightbox"><i class="os-icon os-icon-thin-share"></i> <span>Share This Page</span></a></li>
              <li><a href="#" class="search-trigger"><span class="hide-on-smartphones">Search</span> <i class="os-icon os-icon-search"></i></a></li>
                      </ul>
        </div>
      </div>
            <div class="menu-and-content-w main-menu-version-version_3">
      <div class="main-header-w main-header-version_3 color-scheme-dark " style="background-color:#ffffff;  background-image: url(https://techiediva.com/wp-content/uploads/2016/08/bg.gif); background-repeat: repeat;">


        
          <div class="side-menu">
            <div class="logo" style="width: 210px;">
              <a href="https://techiediva.com/" rel="home">
                <img src="https://techiediva.com/wp-content/uploads/2016/08/logo.png" alt="">
              </a>
            </div>
            <div class="highlight-line" style=""></div>

                        <div class="top-menu menu-activated-on-click"><ul id="header-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6056"><a href="https://techiediva.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6057"><a href="https://techiediva.com/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6084"><a href="https://techiediva.com/about/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6058"><a href="https://techiediva.com/press/">Press</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6070"><a href="https://techiediva.com/about/contact/">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6071"><a href="https://techiediva.com/category/featured/">Featured</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6072"><a href="https://techiediva.com/category/gizmos/">Gizmos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6073"><a href="https://techiediva.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6074"><a href="https://techiediva.com/category/divalicious/">Style</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6080"><a href="https://techiediva.com/category/divalicious/beauty/">Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6081"><a href="https://techiediva.com/category/divalicious/gossip/">Celebrity Spot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="https://techiediva.com/category/divalicious/fashion/">Fashion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6075"><a href="https://techiediva.com/category/tech-news/">Trends</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6076"><a href="https://techiediva.com/category/tech-news/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6077"><a href="https://techiediva.com/category/tech-news/concepts/">Concepts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="https://techiediva.com/category/tech-news/cool-sites/">Cool Sites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6079"><a href="https://techiediva.com/category/tech-news/uncategorized/">Fun Stuff</a></li>
</ul>
</li>
</ul></div>                        <div class="highlight-line" style=""></div>
            <ul class="bar-social" style=""><li><a href="https://www.facebook.com/techiedivas" target="_blank"><i class="os-icon os-icon-social-facebook"></i></a></li><li><a href="https://www.instagram.com/techiedivas/" target="_blank"><i class="os-icon os-icon-social-instagram"></i></a></li><li><a href="https://twitter.com/techiediva" target="_blank"><i class="os-icon os-icon-social-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/107138210110053229055" target="_blank"><i class="os-icon os-icon-social-googleplus"></i></a></li><li><a href="https://www.flickr.com/photos/techiediva/" target="_blank"><i class="os-icon os-icon-social-flickr"></i></a></li></ul>                          <div class="side-menu-sidebar-w">
                              </div>
                      </div>

              </div>
      <div class="content-wrapper">
  
      <div class="os-container sub-bar-w color-scheme-light" style="background-color: #81d742"><ul class="bar-breadcrumbs"><li><a href="https://techiediva.com">Home</a></li><li><a href="https://techiediva.com/category/blog/" title="View all posts in Blog">Blog</a></li><li>Women In Tech Are Vaping Instead Of Smoking; To Get Healthier</li></ul><ul class="bar-social" style=""><li><a href="https://www.facebook.com/techiedivas" target="_blank"><i class="os-icon os-icon-social-facebook"></i></a></li><li><a href="https://www.instagram.com/techiedivas/" target="_blank"><i class="os-icon os-icon-social-instagram"></i></a></li><li><a href="https://twitter.com/techiediva" target="_blank"><i class="os-icon os-icon-social-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/107138210110053229055" target="_blank"><i class="os-icon os-icon-social-googleplus"></i></a></li><li><a href="https://www.flickr.com/photos/techiediva/" target="_blank"><i class="os-icon os-icon-social-flickr"></i></a></li></ul></div>



  <div class="os-container">
    
        <div class="page-w with-sidebar sidebar-location-right">
            <div class="page-content color-scheme-dark" style="padding:0px; ">
        <div class="page-content-i" style="max-width:100%; ">
          <article id="post-8102 printableArea" class="os-single post-8102 post type-post status-publish format-standard hentry category-blog">
                          <div class="single-featured-image-w">
                <div class="featured-image-with-title-w faded left-aligned" style="background-image: url(https://techiediva.com/wp-content/uploads/2018/08/11.png)"><div class="featured-image-contents"><div class="featured-image-categories"><div class="featured-image-categories-label">Categories:</div><ul class="post-categories">
	<li><a href="https://techiediva.com/category/blog/" rel="category tag">Blog</a></li></ul></div><div class="featured-image-title"><h1 class="page-title">Women In Tech Are Vaping Instead Of Smoking; To Get Healthier</h1></div></div></div>              </div>
                        <div class="single-post-top-meta">
              <div class="single-post-top-meta-p1">
                <div class="auto-margin" style="max-width:1000px; ">
                  <div class="author-meta-w">
                    <div class="author-avatar-w">
                      <a href="https://techiediva.com/author/adam/"><img src="https://techiediva.com/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="96" height="96" alt="" class="default avatar" /></a>
                    </div>
                    <div class="author-details">
                      <h4 class="author-name"><a href="https://techiediva.com/author/adam/">Julia</a></h4>
                        <div class="single-post-date-posted">March 8, 2019</div>
                    </div>
                  </div>
                  <div class="single-post-likes">
                        <a href="#" class=" os-like-button osetin-vote-trigger zero-votes osetin-vote-not-voted" data-has-voted-label="Liked" data-not-voted-label="Like" data-post-id="8102" data-vote-action="vote" data-votes-count="0">
      <span class="os-like-button-i">
        <span class="os-like-button-icon"><i class="os-icon os-icon-heart"></i></span>          <span class="os-like-button-label osetin-vote-action-label">
            Like          </span>
          <span class="os-like-button-sub-label osetin-vote-count hidden">
            0          </span>
      </span>
    </a>                  </div>
                </div>
              </div>
              <div class="single-post-top-meta-p2">
                <div class="auto-margin" style="max-width:1000px; ">
                  <div class="post-categories-w">
                    <div class="post-categories-label">Categories:</div>
                    <ul class="post-categories">
	<li><a href="https://techiediva.com/category/blog/" rel="category tag">Blog</a></li></ul>                  </div>
                  <a href="#" class="single-post-top-sharer trigger-share-post-lightbox"><i class="os-icon os-icon-thin-share"></i> <span>SHARE THIS PAGE</span></a>
                </div>
              </div>
            </div>
            <div class="page-text-content">
              <div class="lightbox-post-share-buttons from-single">
                  <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftechiediva.com%2F2019%2F03%2F08%2Fwomen-in-tech-are-vaping-instead-of-smoking-to-get-healthier%2F" target="_blank" class="archive-item-share-link aisl-facebook"><i class="os-icon os-icon-social-facebook"></i></a>
  <a href="http://twitter.com/share?url=https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/&amp;text=Women+In+Tech+Are+Vaping+Instead+Of+Smoking%3B+To+Get+Healthier+-+Techie+Diva" target="_blank" class="archive-item-share-link aisl-twitter"><i class="os-icon os-icon-social-twitter"></i></a>
  <a href="//www.pinterest.com/pin/create/button/?url=https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/&#038;media=&#038;description=Women%20In%20Tech%20Are%20Vaping%20Instead%20Of%20Smoking;%20To%20Get%20Healthier%20-%20Techie%20Diva" data-pin-custom="true" target="_blank" class="archive-item-share-link aisl-pinterest"><i class="os-icon os-icon-social-pinterest"></i></a>
    <a href="https://plus.google.com/share?url=https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/" target="_blank" class="archive-item-share-link aisl-googleplus"><i class="os-icon os-icon-social-googleplus"></i></a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/&#038;title=Women%20In%20Tech%20Are%20Vaping%20Instead%20Of%20Smoking;%20To%20Get%20Healthier%20-%20Techie%20Diva&#038;summary=Everyone%20is%20well%20aware%20of%20the%20dangers%20of%20smoking%20which%20is%20why%20alternatives%20have%20emerged%20and%20there%20has%20been%20a%20major%20trend%20lately%20in%20the%20area%20of%20vaping.The%20trend%20has%20gone%20as%20far%20as%20the%20professional%20world%20where%20studies%20show%20women%20in%20the%20Tech%20Industry%20have%20been%20switching%20to%20vaping%20instead%20of%20smoking.%20This%20makes...div%20class=%20%5B&hellip;%5Da%20href=https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/Read%20More/a/div&#038;source=Techie%20Diva" target="_blank" class="archive-item-share-link aisl-linkedin"><i class="os-icon os-icon-social-linkedin"></i></a>
  <div class="split-share">
  <a href="mailto:?Subject=Women In Tech Are Vaping Instead Of Smoking; To Get Healthier - Techie Diva&amp;Body=%20https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/" target="_blank" class="archive-item-share-link aisl-mail"><i class="os-icon os-icon-envelope-o"></i></a>
   
    <a href="javascript:window.print()" class="archive-item-share-link aisl-print"><i class="os-icon os-icon-print"></i></a>
    <a href="#" target="_blank" class="archive-item-share-link aisl-font"><i class="os-icon os-icon-font"></i></a>
  </div>
                  </div>
              <div class="page-text-content-i" style="max-width:1000px; padding:100px; ">
                <h1 class="page-title">Women In Tech Are Vaping Instead Of Smoking; To Get Healthier</h1>                <p>Everyone is well aware of the dangers of smoking which is why alternatives have emerged and there has been a major trend lately in the area of vaping.The trend has gone as far as the professional world where studies show women in the Tech Industry have been switching to vaping instead of smoking. This makes sense since science has all but condemned the act of smoking for the damage that it causes to the cardiovascular and respiratory systems of individual. Many research studies have shown how damaging smoking can be on the lungs which is why there has been a strong push against smoking in the most recent years.</p>
<p>But vaporizing, or vaping, is not the same as smoking. The smoke that appears to be coming from vapes is not actually smoke but in fact steam that is much lighter and much softer than smoke that is burned from dried up plant matter. For those who don’t know, vaping refers to the process of vaporizing which is not the same a burning harsh material and inhaling the smoke like smoking is. Instead, vaping heats up <a href="https://www.electrictobacconist.co.uk/nicotine-salt-c104?utm_source=techiediva.com&amp;utm_medium=article&amp;utm_campaign=enoutreach">nicotine salts</a> extracted from the plant that are heated up to a controlled steam through a <a href="https://www.electrictobacconist.com/vape-mods-c77?utm_source=techiediva.com&amp;utm_medium=article&amp;utm_campaign=enoutreach">vape mod</a> which produced a much lighter smoke that is not as damaging to the lungs.</p>
<p>Smoking tears the lungs from the inside simply due to the harshness of smoking. Vaporizing produces a much lighter steam that is not as damaging on the lungs and is therefore healthier in this regard. You don’t need to be a doctor or scientist to understand some of the damaging effects of smoking and so it is no wonder that women in tech are vaping instead of smoking.</p>
<p>As a result, the changes that have been made in the areas of vaping and smoking have been profound. More and more individuals are switching to vaping as a healthier alternative to the process of smoking. The effects are the same with the only difference being that the damage caused by smoking is not caused by vaping and that is a major advantage. That is why when women in tech have been surveyed recently about their increased Vaping, the indication has been to get healthier and that makes sense simply due to the unhealthiness of smoking itself. This only adds to the major trend of vaping that is taking the world by storm.</p>
<div class="tptn_counter" id="tptn_counter_8102">(Visited 2 times, 1 visits today)</div>                


                

                              </div>
            </div>
                        <div class="single-post-bottom-meta">
              <div class="auto-margin" style="max-width:1000px; ">
                <div class="post-tags-w">
                  <div class="post-tags-label">Tags:</div>
                                  </div>
                <a href="#" class="single-post-bottom-sharer trigger-share-post-lightbox"><i class="os-icon os-icon-thin-share"></i> <span>SHARE THIS PAGE</span></a>
              </div>
            </div>
            <div class="single-post-author-and-related">
              <div class="single-post-author-and-related-i" style="max-width:1000px; ">
                <div class="single-post-bottom-author-w">
                  <div class="single-post-bottom-author">
                    <div class="author-avatar-w">
                      <img src="https://techiediva.com/wp-content/plugins/userpro/img/default_avatar_male.jpg" width="96" height="96" alt="" class="default avatar" />                    </div>
                    <div class="author-details">
                      <h3 class="author-name">Julia</h3>
                                            <div class="author-social-links">
                                                                                                                                                                                                                      </div>
                    </div>
                  </div>
                </div>
                <div class="single-post-related-posts">
                  <div class="single-related-posts-fade-left"><i class="os-icon os-icon-angle-left"></i></div>
                  <div class="single-related-posts-fade-right"><i class="os-icon os-icon-angle-right"></i></div>
                                    <h3>Related Posts</h3>
                  <ul class="single-related-posts owl-carousel">
                    <li>
                    
                      <a href="https://techiediva.com/2019/03/07/most-popular-online-bingo-variants/">
                        <figure><img src=""/></figure>
                        <span class="related-post-content">
                          <span class="related-post-title">Most Popular Online Bingo Variants</span>
                          <span class="related-post-date">March 7, 2019</span>
                        </span>
                      </a>

                      
                      <a href="https://techiediva.com/2019/02/28/storage-101-your-crash-course-in-disk-vs-flash-storage/">
                        <figure><img src="https://techiediva.com/wp-content/uploads/2019/02/44-400x400.png"/></figure>
                        <span class="related-post-content">
                          <span class="related-post-title">Storage 101: Your Crash Course in Disk vs. Flash Storage</span>
                          <span class="related-post-date">February 28, 2019</span>
                        </span>
                      </a>

                      </li><li>
                      <a href="https://techiediva.com/2019/02/27/planning-the-perfect-uk-bachelorette-party/">
                        <figure><img src="https://techiediva.com/wp-content/uploads/2019/02/audience-1853662_1920-400x400.jpg"/></figure>
                        <span class="related-post-content">
                          <span class="related-post-title">Planning the perfect UK Bachelorette Party</span>
                          <span class="related-post-date">February 27, 2019</span>
                        </span>
                      </a>

                      
                      <a href="https://techiediva.com/2019/02/26/the-all-new-bmw-2-series-on-the-road-to-thrill/">
                        <figure><img src="https://techiediva.com/wp-content/uploads/2019/02/bmw-2964072_1920-400x400.jpg"/></figure>
                        <span class="related-post-content">
                          <span class="related-post-title">The All New BMW 2 Series- On the Road to Thrill</span>
                          <span class="related-post-date">February 26, 2019</span>
                        </span>
                      </a>

                      </li><li>
                      <a href="https://techiediva.com/2019/02/25/should-cops-and-government-officials-be-allowed-to-use-facial-recognition-software/">
                        <figure><img src="https://techiediva.com/wp-content/uploads/2019/02/squad-car-1209719_1920-400x400.jpg"/></figure>
                        <span class="related-post-content">
                          <span class="related-post-title">Should Cops and Government Officials Be Allowed to Use Facial Recognition Software?</span>
                          <span class="related-post-date">February 25, 2019</span>
                        </span>
                      </a>

                      
                      <a href="https://techiediva.com/2019/02/25/how-to-make-the-most-of-your-instagram-account/">
                        <figure><img src="https://techiediva.com/wp-content/uploads/2019/02/people-2570925_1920-1-400x400.jpg"/></figure>
                        <span class="related-post-content">
                          <span class="related-post-title">How to Make the Most of Your Instagram Account</span>
                          <span class="related-post-date">February 25, 2019</span>
                        </span>
                      </a>

                                          </li>
                  </ul>
                </div>
              </div>
            </div>
          </article>
                  </div>
      </div>
      
        <div class="perfect-sidebar-container page-sidebar color-scheme-light " style="">
          <aside id="sun_social_widget-2" class="widget-odd widget-first widget-1 widget widget_sun_social_widget"><h3 class="widget-title"><span>We&#8217;re Social</span></h3><ul class="shortcode-social-links"><li><a href="https://www.facebook.com/techiedivas" target="_blank"><i class="os-icon os-icon-social-facebook"></i></a></li><li><a href="https://www.instagram.com/techiedivas/" target="_blank"><i class="os-icon os-icon-social-instagram"></i></a></li><li><a href="https://twitter.com/techiediva" target="_blank"><i class="os-icon os-icon-social-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/107138210110053229055" target="_blank"><i class="os-icon os-icon-social-googleplus"></i></a></li><li><a href="https://www.flickr.com/photos/techiediva/" target="_blank"><i class="os-icon os-icon-social-flickr"></i></a></li></ul></aside><aside id="text-580666692" class="widget-even widget-2 widget widget_text"><h3 class="widget-title"><span>Techie Diva Newsletter</span></h3>			<div class="textwidget"><p>Sign up to receive breaking news straight to your inbox!</p>
<form id="subscribe" action="https://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow" onsubmit="window.open('http://www.feedburner.com', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input value="Enter your email address..." id="subbox" onfocus="if (this.value == 'Enter your email address...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email address...';}" name="email" type="text"><input value="http://feeds.feedburner.com/~e?ffid=64137" name="url" type="hidden"><input value="eNews Subscribe" name="title" type="hidden"><input value="GO" id="subbutton" type="submit"></form></div>
		</aside><aside id="text-365925931" class="widget-odd widget-3 widget widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_1" style="max-width: 640px; width:100%; background-color: #000000; padding-bottom: 10px; " data-id="1509710327" data-num="2" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;1509710327&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;Mzk1OTNjNzZhYTUx.NDNlYWFiYjA4ZDk2YjNhOGE1ZWE=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'>
<div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div>
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_loader"></div>
</div>
<div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Load More&#8230;</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></span></div>
</div>
<p><iframe src="https://www.youtube.com/embed/JYcbHr8X634"><br />
</iframe></p>
</div>
		</aside><aside id="text-580666694" class="widget-even widget-4 widget widget_text">			<div class="textwidget"><p>[fts_twitter twitter_name=techiediva tweets_count=1 cover_photo=no stats_bar=no show_retweets=yes show_replies=no]</p>
</div>
		</aside><aside id="text-580666693" class="widget-odd widget-last widget-5 widget widget_text">			<div class="textwidget"><p>[fts_facebook type=page id=100040080829 access_token=EAAP9hArvboQBALcvft3do8eiZClqfqC60wfkoT7xClZCnFEBvZBhcp9RUAPthRtzrSZCW5ZC8jcYIFtyjxIZACQFxVXNNvyN9Hc8n7HMZAXWiA4s6ADZCAx7I9ZA1w0Uf0yz4TgHV7UXA5W5diUQMqyhWR4ZAhgWhriOw4SRjukhZCgNwZDZD posts=1 description=yes posts_displayed=page_only]</p>
</div>
		</aside>        </div>
          
      


    </div>
  </div>

        <div class="os-container">
      <div class="main-footer with-social color-scheme-light" style="background-image:background-repeat: repeat; background-position: top left;; ">
        <div class="footer-copy-and-menu-w">
                    <div class="footer-menu"><ul id="footer-menu" class="menu"><li id="menu-item-6046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6046"><a href="https://techiediva.com/category/blog/">Blog</a></li>
<li id="menu-item-6047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6047"><a href="https://techiediva.com/category/fashion-week/">Fashion Week</a></li>
<li id="menu-item-6048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6048"><a href="https://techiediva.com/category/featured/">Featured</a></li>
<li id="menu-item-6049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6049"><a href="https://techiediva.com/category/gizmos/">Gizmos</a></li>
<li id="menu-item-6050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6050"><a href="https://techiediva.com/category/reviews/">Reviews</a></li>
<li id="menu-item-6051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6051"><a href="https://techiediva.com/category/divalicious/">Style</a></li>
<li id="menu-item-6052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6052"><a href="https://techiediva.com/category/divalicious/">Style</a></li>
<li id="menu-item-6053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6053"><a href="https://techiediva.com/category/tradeshows/">Tradeshows</a></li>
<li id="menu-item-6054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6054"><a href="https://techiediva.com/category/tech-news/">Trends</a></li>
<li id="menu-item-6055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6055"><a href="https://techiediva.com/category/videos/">Videos</a></li>
</ul></div>                    <div class="footer-copyright"><p><a href="https://www.techiediva.com/">TECHIEDIVA.COM</a> | ALL RIGHTS RESERVED | © 2018 | Team@TechieDiva.com</p>
</div>
        </div>
        <div class="footer-social-w">
          <ul class="bar-social" style=""><li><a href="https://www.facebook.com/techiedivas" target="_blank"><i class="os-icon os-icon-social-facebook"></i></a></li><li><a href="https://www.instagram.com/techiedivas/" target="_blank"><i class="os-icon os-icon-social-instagram"></i></a></li><li><a href="https://twitter.com/techiediva" target="_blank"><i class="os-icon os-icon-social-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/107138210110053229055" target="_blank"><i class="os-icon os-icon-social-googleplus"></i></a></li><li><a href="https://www.flickr.com/photos/techiediva/" target="_blank"><i class="os-icon os-icon-social-flickr"></i></a></li></ul>        </div>
      </div>
    </div>
    <div class="main-search-form-overlay"></div>
    <div class="main-search-form">
      <form method="get" class="search-form" action="https://techiediva.com/" autocomplete="off">
  <div class="search-field-w">
    <input type="search" autocomplete="off" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
    <input type="submit" class="search-submit" value="Search" />
  </div>
</form>      <div class="autosuggest-results"></div>
    </div>
      <div class="post-share-box">
    <div class="psb-close"><i class="os-icon os-icon-thin-delete-circle"></i></div>
    <h3 class="post-share-header">Share it on your social network:</h3>
    <div class="psb-links">
      <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftechiediva.com%2F2019%2F03%2F08%2Fwomen-in-tech-are-vaping-instead-of-smoking-to-get-healthier%2F" target="_blank" class="psb-link psb-facebook"><i class="os-icon os-icon-social-facebook"></i></a>
      <a href="http://twitter.com/share?url=https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/&amp;text=Women+In+Tech+Are+Vaping+Instead+Of+Smoking%3B+To+Get+Healthier+-+Techie+Diva" target="_blank" class="psb-link psb-twitter"><i class="os-icon os-icon-social-twitter"></i></a>
      <a href="//www.pinterest.com/pin/create/button/?url=https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/&#038;media=&#038;description=Women%20In%20Tech%20Are%20Vaping%20Instead%20Of%20Smoking;%20To%20Get%20Healthier%20-%20Techie%20Diva" data-pin-custom="true" target="_blank" class="psb-link psb-pinterest"><i class="os-icon os-icon-social-pinterest"></i></a>
      <a href="mailto:?Subject=Women In Tech Are Vaping Instead Of Smoking; To Get Healthier - Techie Diva&amp;Body=%20https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/" target="_blank" class="psb-link psb-mail"><i class="os-icon os-icon-email-at"></i></a>
    </div>
    <div class="psb-url">
      <div class="psb-url-heading">Or you can just copy and share this url</div>
      <input type="text" class="psb-url-input" value="https://techiediva.com/2019/03/08/women-in-tech-are-vaping-instead-of-smoking-to-get-healthier/">
    </div>
  </div>
      <div class="display-type"></div>
  </div>
  </div>
  <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://techiediva.com/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js" data-pin-build="parsePinBtns"></script>  <div id="fb-root"></div>
  <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=270013879684272";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
  <script type='text/javascript' src='https://techiediva.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/techiediva.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techiediva.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1509710327.M2E4MWE5Zg==.Mzk1OTNjNzZhYTUx.NDNlYWFiYjA4ZDk2YjNhOGE1ZWE=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techiediva.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/techiediva.com\/","top_ten_id":"8102","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"502376094"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techiediva.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/techiediva.com\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://techiediva.com/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/osetin-feature-review.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/osetin-feature-vote.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/osetin-feature-like.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/osetin-feature-lightbox.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/lib/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/osetin-feature-infinite-scroll.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/osetin-feature-autosuggest.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/osetin-feature-search.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/osetin-feature-post-lightbox.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/lib/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/lib/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/lib/jquery.barrating.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/lib/waitforimages.min.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/lib/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/lib/perfect-scrollbar.jquery.min.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/lib/freezeframe.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/lib/jquery.gifplayer.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-content/themes/sun-by-osetin/assets/js/functions.js'></script>
<script type='text/javascript' src='https://techiediva.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
